Posible problema con la luz ambiental sport instalada en Honda más dudas varias

Buenas:

Tal como puse en mi anterior post de presentación, creo que tengo un problema con el funcionamiento de la luz ambiental que me instalaron. Las 2 tiras de leds que van en la consola central sólo se encienden cuando apago el coche. Cuando abro el coche sólo se encienden las taloneras y la de los pies; una vez encendido también la de los guarnecidos de las puertas (esto creo es normal) y, tal como comento antes, cuando enciendo el coche, justo se encienden las de la consola central, lo cual me parece muy extraño que sólo lo haga en ese momento.

Durante la entrega del coche(en Oviedo) se lo comenté a la comercial y, entre que ella no sabía muy bien como iban, eran más de las 20:00 horas, tenía que volver a La Coruña ya que me llevó una amiga y entraba al trabajo a las 07:30 horas del día siguiente y, para que engañarnos, deseaba conducir el coche, quedamos en que la llamaba. Por ello os agradecería si algún usuario que lo haya instalado en la Honda me puede comentar o mostrar un video de como le funcionan exactamente desde que abre el coche, contacto I, contacto II, encendido y una vez apagado.

Parte editada: Funcionamiento actual de la luz ambiental en mi coche con fotos (Nota: casi todas las fotos están sacadas en modo noche, por lo que en la realidad la luz es bastante más tenue). Pendiente de ir al concesionario

1- Al abrir el coche con el mando se encienden la de los pies y las taloneras. Si estás un rato sin hacer contacto se apagan, cosa que me parece normal. Ni rastro del led de la consola central.

2.- Tras meter la llave y con el contacto II se encienden también los dos leds de cada puerta (tirador más el hueco).Una vez encendido el coche (con la puerta cerrada), las luces de los pies se atenúan un poco, quedando el resto igual. Seguimos sin rastro de la susodicha luz:

Hoy, por casualidad, me di cuenta de que si antes de encender el coche giro el mando de las luces de la posición automático a luces de posición, las tiras de led de la consola se encienden junto con las luces de toda la botonera (si las apago, las tiras también lo hacen - 1ª foto). No soy un entendido en la materia pero no me parece un funcionamiento muy normal, lo tengo que hacer manualmente :shushing_face: ¿qué opináis?

Por supuesto, una vez encendido el motor éstas se apagan (ver segunda foto). Por desgracia desconozco si esto es así o si lo lógico, como yo creo, deberían ir todas encendidas (el resto así lo hacen).

3.- Posteriormente, una vez apagado el motor, es cuando se encienden automáticamente las 2 tiras led de la consola central, apagándose la de las puertas:

Si consigo una respuesta del correcto funcionamiento del pack de iluminación sport de Honda editaré este mensaje para que pueda servir de ayuda a cualquier compañero en el futuro.

Parte editada 2: duda con el encendido y apagado automático de las luces del coche. Pendiente de ir al concesionario

Si no entendí mal el manual en su página 221, en nuestro civic tenemos una función de apagado de las luces automáticas una vez cerrado el coche con el mando a distancia. Pues yo debo ser muy burro :joy: porque siempre tengo que apagarlas manualmente. Si dejo el mando de las luces en posición auto y cierro el coche se tira un montón de tiempo y no se apagan.

Parte editada 3: ¿Es normal que el coche vibre al ralentí? - De momento no lo ha vuelto a hacer.

Lo empecé a notar hoy, es perceptible tanto en el interior como, por ejemplo, cuando tengo el brazo apoyado en la puerta, como en el exterior. El ralentí se encuentra sobre las 700-750 rpm dando saltos muy pequeños de vez en cuando.

Perdón por el tostón :sweat_smile:

Parece que es algo normal, La Luz ambiental según explicas te la han conectado con la apertura de puertas (suelo, umbrales y guantera de puertas) y es así como lo tengo yo conectado, una vez cierras las puertas se apagan, entiendo que las tiras que mencionas de la consola quedan iluminadas cuando arrancas al ser una luz tenue y que no molesta, hay marcas que ya la llevan de serie tipo Renault o Seat, no solo consola central si no paneles de puertas, con lo cual bajo mi punto de vista creo que van así cómo te lo han conectado.

Yo tengo instaladas las luces del reposa brazos, que son originales de Honda y se encienden con la luz interior y con las luces exteriores (De noche siempre van encendidas, sin embargo las luces de los pies, que las instale yo y también son originales de Honda, solo se encienden con las luces exteriores.

He editado el post inicial para que quede más claro, además de surgirme unas pequeñas dudas.

El problema que yo veo es el que comento, que precisamente los leds de la consola central son los únicos que no se encienden con el motor en marcha y sólo lo hacen de manera automática al apagar el coche. Si, por ejemplo, quisiese enseñarte el coche tendría que encenderlas manualmente (luz de posición).

Gracias! :wink:

2 Likes

Hola

Lo que me cuentas me parece lo más lógico. En general funciona así las mías menos las de la consola central.

Gracias

Las luces de la consola central y los pies del mio y se encienden y apagan con las luces de posicion tanto con el motor encendido o apagado. Respecto a las luces en mi caso aunque las apague antes manualmente al cerrar el coche se encienden unos 10/15 segundos automaticamente.

Gracias Ragnis!!!

Me confirmas que las mías no funcionan como debería hacerlo. Tocará ir al concesionario a que lo miren.

Un saludo.

Lo del ralenti alguna vez tambien me ha pasado.