Fallitos de mi Honda Civic X

Aqui una serie de fallitos electrónico detectados tras un año con mi Honda. Comparto a ver si alguien más los ha sufrido.

  • Al aparcar, muchas veces no se activa la cámara trasera, queda en negro. Hay que cambiar marcha adelante y volver a poner marcha atrás para que se active.
  • Nada más encender el coche, con la radio puesta sale un mensaje de “Fallo de mecanismo” en la pantalla, arriba en el centro, entre los indicadores de la temperatura. No sé a qué se refiere, si a la radio, al móvil que no está conectado…
  • Una vez encendía el coche y lo apagué al segundo por un error; en ese momento me saltó el aviso de presión de neumáticos baja. En la App de Honda, lo revisé y también estaba. Fue encender de nuevo el coche, y desaparecer.
  • Una vez encendí el coche y la tablet estaba completamente en negro, no iba nada. Como no podía parar, estaba en autopista, así fui varios kilómetros. Hasta que apagué y volví a encender, no se arregló.

yo no he tenido nada ,pero el mio es de hace 2 meses,no puedo decir nada de momento,pero esta bien saberlo y es interesante para tenerlo en cuenta,bueno a mi no me funciona el startstop ,y en un hilo de aqui se ve que suele pasar :thinking:

Suena a que tienes mal la tablet por algún motivo ya que todos los fallos van relacionados con ella. Has probado a restaurar los valores de fábrica en ella??

Morrillu: método informático, entrar y salir…

A mi me ha pasado 1 o 2 veces en 3 años. Si pasa mucho no es lo normal.

Ni idea.

No le daria mucha importancia si no se repite.

Me ha llegado a pasar pero porque le meti apps y se petó, prueba a hacer un reset a la tablet.

© CivicXClub - 2020