¿Fusible erróneo en manual?

Buenas compañeros!

Ayer monté una tira de luz para ponerla en la puerta, y antes de ello decidí que las conectaría al fusible 22 de la caja A interior, el de “Luces de conducción diurna”, para que estuviesen encendidas siempre que se encendiesen las diurnas (vamos, nada más abrir el coche con la llave y hasta salir de él). Las luces no se encendían conectadas aquí, pero lo más divertido es que las luces de conducción diurna se encendían con el fusible quitado.

Busqué más en el manual y vi que en la caja de “fusibles del compartimento de motor tipo A” había otro fusible para las luces de conducción diurna (el 17), y pensé que uno de los dos serviría de circuito de protección, pero quité este también, y con los dos quitados, las luces diurnas seguían funcionando.

Por una parte me surge la pregunta de… ¿cómo cojones siguen funcionando las luces sin los fusibles? ¿Puedes ser sea el fusible de luces de posición?

Y por otra, ¿sabéis de algún fusible del compartimento interior que me sirva para que se encienda la tira como si funcionara con las luces de cruce? Mi objetivo es que al abrir la puerta las luces se enciendan/ya estén encendidas y permanezcan así hasta que yo apague las luces exteriores o cierre el coche con la llave. He pensado en el del airbag (35) pero me da miedete que me salte al quitar el fusible para pinchar el adaptador y no sé si tendrá el comportamiento que busco…

Os dejo los pantallazos del manual:


Muchas gracias!

P.D: Paso de tirar cable desde el compartimento motor hasta la cabina, no tengo tanto tiempo :sweat_smile::joy:
P.D.2: ¿Alguien tiene enlace a las grapas verdes de la puerta? Al quitarla me di cuenta que faltaban 3 grapas así de gratis :man_shrugging:t3::joy:

1 Like

no sé de qué voltaje serán tus LED y si valdrá donde te diré, pero la opción más segura es que lo conectes al 10 o 29, que son los de las tomas de mechero y tienen corriente como tú quieres, desde que arrancas hasta que paras

Claramente son de 12V! Y es verdad! La primera vez que intenté conectar las luces de los pies a los fusibles (que tenía conectadas en la toma de mechero) lo hice en el 29 y estaban todo el rato encendidas. ¿Sabes en qué momento se apagarían? Realmente no me esperé a ver cuándo se apagaban porque no me molaba cerrar el coche y que siguiesen en marcha :man_facepalming:t3:

pues no te se decir porque no tengo conectadas luces en esos fusibles, llevo el subwoofer en el 10, pero es que el sub lleva conexión a otro fusible que se llama “desconexión de accesorios” en el otro cuadro de fusibles que hay bajo el volante
tendrás que probar por ti mismo

1 Like

Anda, justo en el de desconexión de accesorios llevo yo las de los pies… Pero bueno, exacto, será cosa de probar! Gracias!

pues ese fusible es el que le dice a los accesorios que se tienen que conectar/desconectar, no está pensado para dar luz a nada que yo sepa

Hmm ya, pero vaya, yo iba buscando un fusible que diera 12V con el contacto y que diera 0V sin el contacto, y ese lo hace así, dudo que sea malo… La cosa es que ahora el funcionamiento que quiero es distinto, pero vaya, probaré a ver lo que tarda en dar 0V en el fusible de la toma de accesorios a ver. :smile:

© CivicXClub - 2020