Presentacion desde canarias

Hola a todos me llamo Andres y escribo desde las Palmas de Gran Canaria.
Tengo un civic FK6 de 2017 y tengo un monton de dudas y preguntas , tambien aporto bastante experiencia ya que ya tengo mas de 100.000 km con este vehiculo. Lo dicho un saludo a todos.

4 Likes

Cuentanos cositas de tu correa jeje

1 Like

pues es gracioso, pregunte en mi conce por ese tema y me dijeron que nunca se cambia, si eso mismo me dijeron y yo les dije comoooo?? y les enseƱe el post de aqui de una foto del manual que alguien colgo donde pone lo de a los 100.000 km o 5 aƱos , pues bien el mecanico se quedo blanco y me dijo que preguntaria,me dijo que estando en Canarias el clima es mas seco y entonces tenian que preguntar a fabrica, sigo esperando a ver que me cuentan.
Por otro lado les cuento mi civic empezo a dar problemas al arrancar sonaba raro racaneando, asi empezo todo, lo lleve varias veces a honda hasta q me dijero finalmente que eran los inyectores , resumiendo que se los cambie los 3 y dos bobinas eso fue en enero , pues vale ahora me vuelve a fallar y resulta fue una bujia la cual ya habia cambiado (las 3 hace menis de 1 aƱo ) originales , en fin ya no se que pensar. Alguna idea seƱores.

2 Likes

Huye de ese mecƔnico como alma que lleva el diablo.

9 Likes

Correas ultraperifƩricas :grimacing:

Yo precisamente la tengo que cambiar en esta revisiĆ³n. 120.000 km y 6 aƱos.

2 Likes

correas ultraperifericas?? a que te refieres? y lo dices por los fallos que me da el coche?

1 Like

No no, era broma. Lo decƭa por estar en las islas. Canarias es uno de los archipiƩlagos que se considera ultraperifƩricos. Es una palabra un tanto fuera de contexto pero aquƭ podrƭa tener cabida.

ConclusiĆ³n. Borra mi comentario de tu cabeza, no aporta nada :grimacing:

2 Likes

ok, no problem

Tengo novedades, os acordais que dije que el coche me temblaba y hacia amagos de apagarse al encender el coche cosa que no hacia siempre sino de vez en cuando, pues resulta que he descubierto que es por el sensor MAF (mass air flow) o lo que es lo mismo sensor del flujo masa de aire,por lo visto estaba o mal puesto o los conectores no conectaban bien , en fin no lo se , el caso es que lo desconecte y volvi a conectar y apartir de ahi el coche va bien y no me ha vuelto a hacer esos raros al encenderlo. Y eso que aun no lo he sacado para limpiarlo como es debido que es lo que hay que hacer en realidad, bueno en cuando lo haga ya veremos a ver que pasa pero de momento el coche va de lujo.

3 Likes

Actualizo, no era el sensor maf , siguen sin saber que es, estan consultando a fabrica y pendientes de una actualizacion de la unidad motor por problamas de encendido .
Ya veremos que pasa , creo que al estar pendiente de salir una campaƱa por esto habra mas afectados.

1 Like