Problemas Civic Rodamientos

Buenas tardes, escrito este post para quede constancia y por si algun compañero de coche, ha tenido el mismo problema que he tenido yo.

Hace aproximadamente 1 mes empece a escuchar un ruido raro en el coche a veces lo escuchaba y a veces no. Al cabo de 2 semanas el ruido era claro cuando circulaba a partir de 60-80. Sonaba estado recto y girando a la izquierda. A la derecha no sonaba. Me dispongo a ir mi concesionario de honda, le explico mi problema y después de tener el día alli el coche el jefe de taller me dice que el ruido noes normal y que tiene que hacer comparaciones y investigar mas. A los 3 dias me presento de nuevo y digo que ya el ruido es insoportable. El jefe de taller me dice que seguramente sea un rodamiento de la rueda derecha pero que no esta 100% seguro por que es la primera vez en 20 años que lleva un honda a su taller con 25.000kilometros con problemas con rodamientos. El jefe de taller me tramita la garantia y me pide la pieza. Al dia siguente me cambiaron la pieza y el RUIDO desapareció.

He leido en el foro que otro compañero tambien tubo problemas con esto. Pues ya somos y esperemos que no mas.

un saludo

O

2 Likes

Me pasó lo mismo con un Mazda y había oído que pasaba con los Honda, me dijeron que eran un tema de suspensiones de los japos. Hace cla-cla-cla al girar y va en aumento. De momento en este Civic no he notado nada.

No, el problema del ruido de la suspensión estaba situado en el eje trasero y era debido a los silentblock, pero sólo en la VIII. En la IX, con el mismo esquema de suspensiones, instalaron unos cojinetes en baño de aceite y el ruido desaparecía, pero no tenía nada que ver con los rodamientos.

Morrillu: confirmo que es un problema muuuuy raro en Honda

Creo que era un problema de palieres en los Honda, el ruido era cla-cla-cla al girar, en Mazda era también común. Te digo de memoria, tuve un Mazda Mx-3 hace años

Pues veo que no me estoy volviendo loco…

El caso es que ahora ha cambiado mi situación laboral y cojo menos el coche, pero el otro día en un trayecto de carretera secundaria empecé a escuchar como un “zumbido” que provenia de la parte trasera izquierda… o delantera… pero pensé que sería cosa del pavimento.

De vuelta a casa como era la misma carretera igual, pero claro, yo ya estaba con la mosca detrás de la oreja y eso me hizo darme cuenta de que solo percibía en tramos en los que la velocidad de 60-80 kmh

Luego ya vi por Telegram que al creador de este post le había pasado lo mismo, así que aquí me encuentro… voy a llamar a mi taller para ver como lo hago.

@kytos22 recuerdas el sonido que te enseñe la otra vez en la rueda delantera izquierda en el JC? No tiene nada que ver con esto no? :thinking::pleading_face:

No, lo tuyo sonaba a goma. Te lo sigue haciendo?

Si tío , tendré que llevarlo a una cauchera.

© CivicXClub - 2019