Ruido climatizador y cambio de marchas

Hola a todos, querría vuestra ayuda en un tema que me preocupa desde hace algún tiempo, y no sé si es normal o no.
Al tener encendido el climatizador se escucha un ruido, que sobre todo se aprecia al acelerar y conducir a bajas velocidades. Es como un gruñido agudo, metálico… no se como explicarlo.
Y escucho otro ruido metálico, muy leve, al soltar el pedal de embrague al cambiar de primera a segunda y de segunda a tercera. Para el resto de marchas y bajar no lo aprecio.
No se si alguno de vosotros ha notado algo similar. Muchas gracias de antemano.

Ya hay un post sobre el tema, a mi mismo me han cambiado ya la pieza del circuito de aire del coche y por ahora no se ha vuelto a escuchar.

Ok gracias, llamaré al taller entonces.
¿Y respecto al ruido al cambiar de marchas? Alguien misma experiencia?

Ahí ya no te puedo ayudar, el mío es automático :sweat_smile:

Hola, yo tengo tambien el mismo ruido que describes, y es el 1.5 Cvt.
Tambien me pasa cuando sobretodo voy a bajas revoluciones.
Un Saludo

Te refieres al ruido del clima o al cambio de marchas?

Al clima, se oye un ruido muy suave metálico pero molesto y a baja revoluciones si quito el clima ya no se oye, es como si faltara gas pero enfriar enfria bien.
Llevo ya unos meses que lo oigo.
Tiene 46.000 km y en febrero me hara 3 años.
Un saludo

Ok, es lo mismo que me pasa a mi, la semana que viene tengo cita con el taller, a ver…

Ok, yo dentro de 40 días ya me lo pedirá, ya comentaremos.
Un saludo

Hola Jolillo; que tal te fue en el taller? que te dijeron del tema del clima y del cambio?

No pude acudir a la cita porque el taller está en otra localidad, y justo entró el confinamiento municipal. A ver ahora a partir del día 10…

A mi también me pasó y lo arreglé con la información que comparten los compañeros. Podéis leer el hilo “pitido extraño en civic…” Y ahí tenéis la información. https://cdn.civicxclub.com/original/2X/f/f7885efc7c526a96124a373f67e8ec7e61e3a046.jpeg
A mí me pasó lo mismo. Con la información de los compañeros y con el boletín informativo de Honda me fui a mí concesionario y me empezaron a poner excusas, que si eso era el números de bastidor anteriores al mío pero que en mi modelo estaba solucionado, que si bla bla bla. Al final te tienes que cabrear y curiosamente resulta que estaban equivocados y me cambiaron el tubo y solucionado. Depende supongo de la profesionalidad de cada concesionario, lo cual es una vergüenza porque se supone que en un servicio oficial tendría que ser la misma en todos. No os bajéis del burro e insistid en que os cambien el tubo, Honda lo tiene reconocido como defecto del coche y tiene la solución.

© CivicXClub - 2021