Ruido embrague/transmisión

Hola,

Tengo un ruido en el coche que me tiene mosqueado. Se trata de un “clack” o “tack” que se escucha habitualmente desde la zona delantera. Suele ser bastante leve, aunque creo va aumentando conforme circulo el coche; y solo se distingue a baja velocidad, ya que por encima es difícil con el ruido de rodadura.

La situaciones donde lo escucho son estas:

  • Al iniciar la marcha desde parado en 1a o m.a., justo cuando hace contacto el embrague se escucha ese “clack”. De la misma forma, pero en marcha, al pasar de 1a a 2a, o lo mismo si quiero salir en 2a con embrague si no estoy parado del todo.
  • También circulando muy despacio, casi a ralentí, en marcha corta y sin pisar embrague, si acelero un poco justo en ese instante se puede escuchar el “clack”, aunque es menos habitual que la situación anterior.
  • Por último, aunque menos frecuente también, en parado con el embrague totalmente pisado, al meter 1a lo tengo escuchado.

Alguna pista más:

  • Tanto el embrague como la transmisión funcionan bien.
  • Aparentemente solo es ruido, no noto vibracion ni golpe ni nada raro.
  • Accionar el embrague en vacío tampoco hace ningún ruido ni nada raro.

He buscado en otros hilos y foros, hay muchos de ruidos pero no he encontrado uno que se corresponda justo con este. Me suena que podría ser un cojinete del embrague, de la caja o algo como un palier, aunque buscando los síntomas de estas averías tampoco son exactamente lo mío. Tampoco entiendo.

No se si podéis tener alguna pista…

Gracias y saludos.

1 Like

Por poder se puede ser hasta una rotula , al soltar embrague e iniciar o retener que tenga movimiento.
Intenta que alguien se acerque a la rueda cuando inicias en primera a ver si olle algo.

2 Likes

Si hace tiempo que no cambias las pastillas de freno revisalas. A veces del desgaste se quedan como encajadas con la pestaña que traen para indicar el desgaste y cuando inicias suena así. A mí me pasó con las traseras. Nada más empezar a dar marcha atrás sonaba el clack y luego ya nada. Por más que volviese a parar o pisar el embrague o lo que sea no conseguía reproducir el sonido.

2 Likes

solo en caliente o también en frío ?

2 Likes

Yo he tenido algo parecido y aun tengo otro que no logro yo, ni en el concesionario ubicar , pero este ultimo es tipo sonido como muelle . De primeras pensaba que tenia algo que la mujer o los críos hubieran dejado en la puerta, pero no.
Te comento cuando me hacia a mi ese ruido .
Me lo hacia al cambio de marcha , o al darle un " toque " al pedal de embrague . Siempre con una marcha puesta . En punto muerto sin marcha engranada , dándole el mismo toque al pedal de embrague , no lo hacia.
En mi caso , por desesperación y viendo que en la casa , su siguiente opción era desmontar salpicadero y medio coche , que tampoco me aseguraban nada y que lo mas lógico era recibir alguna excusa y una factura de a saber cuantas horas , se lo comente al mecánico que tengo justo debajo de casa , y tras revisarlo me comenta que había unos tornillos flojos , también se habían dejado unas grapas del paso de rueda sin montar , con lo que había plásticos sueltos . Todo esto fue después de que me cambiaran el parachoques después del incidente que tuve al saltarse un ceda un señor…

2 Likes

Sí, ese es un “¡clonk!” más intenso que también me hace a veces, pero ya lo tengo controlado después de leer por aquí que es normal (la 1ª vez me acojoné tb :joy: ). Este es diferente, o aparentemente lo es, al menos…

1 Like

Lo hace más en caliente, sí. Recién arrancado no lo hace apenas se nota, tras circular un rato parece empezar, y si estoy dando cera parece incrementarse.

¿Si fuera un cojinete o rótula no lo haría siempre? no se…

1 Like

me pasa lo mismo los días muy calientes de verano después de un viaje largo , investigando en casa es de la zona de dentro del embrague, collarín, maza … hasta que no rompa o toque cambiar embrague queda así

1 Like