Ruidos varios en arranque en frio

Hola compañeros…desde que tengo mi honda Civic 1.5 hace ya unos 5…6 meses y muy contento con la compra…me gustaría resolver algunas dudas con vuestras experiencias…mi coche tras un día entero o varios días si arrancar…es decir arranque totalmente en frio y con lo que conlleva subida de revoluciones automáticamente durante esos minutitos…el motor suena muy raro como un cascabeleo…quizás la cadena o tensor hasta que se llena o lubrica completamente…o como si no llegaste aceite completamente a todo …alguien con alguna experiencia parecida…?
Solo por saber si es cosa mía o es típico de estos motores …
MIL GRACIAS​:ok_hand::ok_hand::ok_hand::blue_car::dash::wink::fire:

Suena a máquina se coser.

Morrillu: o de tricotar, depende de lo viejo que seas…

Sin verlo ni oirlo, lo que se me ocurre es que sea el actuador del turbo que con el frio gana holgura y vibra como un cascabel.

1 Like

Típico de este motor. A mi tampoco me gusta, pero se lo perdono por todo lo demás. :+1:

1 Like

No creo que sea ese actuador…pk suena nada más arrancar…es un sonido como de líquido pasando de un lado a otro…como si no llegase aceite a todos lados …es sólo unos segundos…

Pero no era un cascabeleo? El aceite te aseguro que no lo oyes salvo que te esté creando un inmenso charco en el suelo, lo que oiras sera el refregerante pasando hacia el calentador del climatizador.

Lo unico que escuchoyo raro al arrancar es la cadena de dsitribucion, que suena un par de segundos hasta que se lubrique bien.

© CivicXClub - 2022