Símbolo parada automatics

Hola! A ver si podéis ayudarme. Se me ha encendido la luz Ámbar de parada automática y con signo de admiración al lado, y no funciona el start&stop. ¿Podríais decirme cuál puede ser el problema o avería? La batería está al 80% 12’4V

1 Like

Pon foto, no se muy bien a que te refieres.

1 Like

Pon una foto para que te puedan aconsejar mejor, yo tengo un cvt y no tengo start&stop

1 Like

el manual no dice mucho al respecto, entiendo que lo suyo sería ver que codigos tiene almacenado el coche

2 Likes

Buenas tardes. Muchas gracias por vuestras respuestas. He llevado el coche al taller y me han cambiado la batería porque estaba “muerta” (Van 6 baterías en 6 años de vida del coche), pero el problema persiste con el error P1703 “Correlación incorrecta del interruptor del embrague”, y sigue saliendo el símbolo de start stop (no funciona). Pensando en cambiar de coche y marca. Reitero, muchas gracias a todos.

2 Likes

2 Likes

Eso es un novena generación… de ahí que andaba yo un poco perdido sobre el símbolo…

Si llevas 6 baterías en 6 años, yo cambiaba de taller…

Morrillu: o untaba al mecánico a ver si se anima a mirar algo…

4 Likes

Yo cambiaría de taller, o de alternador, no? La marca es buena.

3 Likes

Pues puede ser el sensor del pedal de embrague que no funcione bien, no te lo han sabido diagnosticar?

2 Likes

Si le han cambiado 6 baterías en 6 años, y no les ha saltado la voz de alarma que algo más pasa, creo que bastante tienen con acordarse de respirar…

Morrillu: algún mecánico sí que merecía un diagnóstico… asesinato, como la serie de los 90…

3 Likes

Muchas gracias a todos. Voy avanzando. Siguiendo vuestros consejos me he buscado un taller “capacitado” donde he tenido la suerte de encontrar a un antiguo mecánico de Honda. 1/ En cuanto a las 6 baterías en 6 años: me indica, por experiencia, que el bluetooth de Honda suele achicharrar las baterías, por lo que la he desconectado (se encuentra en la parte superior una vez abierta la guantera); al comprar el coche puse una pantalla pioneer, por lo que el bluetooht de Honda ya no hace falta. 2/ En cuanto a la parada automática y el símbolo de @! me dice que probablemente no esté estropeado el interruptor del embrague, sino que se encuentre “no sincronizado”, lo van a estudiar.
Estas explicaciones nunca me las han sugerido en el concesionario de Honda, me han cambiado las baterías aduciendo que “-estos coches modernos con tantos componentes electrónicos…”. Y yo digo: me gasté 23.000€ aprox. en un vehículo, ¿es de recibo todo esto?.

1 Like

Tuve un novena FK3 diesel Lifestyle Navi Pack 2 y en 4 años y 50.000 km, la batería iba perfecta, funcionaba el Start&Stop y resto de dispositivos. Me suena raro. @Sparky tiene un novena, y bien de batería me parece salvo cuando le petó, pero creo que eran unos cuantos años.

Lo que si me suena es problema, como en el octava, con el sensor del aceite que se quedaba midiendo con el coche apagado, y fundía batería.

Morrillu: me suena raruno…

2 Likes

Si, tengo los dos, él novena lo lleva mi mujer y es el sport navi de 120cv, el 1.6 diesel y lo compramos de segunda, es decir, la batería era de origen, así que data del 2016 y la hemos cambiado en 2023… no tan mal.

Eso sí, el fallo de la pu… batería fue bien gordo, ya no por la pasta, que también, sino x el fallo que nos mostró en el cuadro que daba avería de motor y dejó el coche sin potencia en plena autovía.

En el X aún llevo la batería de serie que es de 2018, ya me han dicho que está por debajo de no sé qué y no sé cuántos pero está no me pilla y la cambio yo!!

1 Like

yo también tuve un IX diesel durante 3 años y fue con la batería original
después de estar los 3 años chupando los inviernos de Segovia :joy:

1 Like

Los temas eléctricos son muy jodidos, el cherokee que tuvimos se quedaba sin batería, lo vieron en el taller oficial, en varios talleres eléctricos y nunca nadie logró encontrar por donde fugaba, probaban y desconectaban la radio y nada, la alarma y nada… la única solución fue poner un cortacorriente.

2 Likes