Problemas climatizador

Os cuento, desde hace varios días en mi idetc 1.6 sale aire templado del clima por el lado del conductor, por el lado del acompañante sale algo más frío pero no lo suficiente, no se si alguien tiene o a tenido el mismo problema, tendré que llevarlo al conce, pero ya me deja con la mosca detrás de la oreja.

Pues es bastante extraño no había oído ni leído ese problema, has mirado bien el a/c por si las temperaturas no están sincronizadas y sale diferente temperatura de cada aire?

1 Like

Si lo he mirado, ambas zonas con mismas temperaturas, incluso bajando la temperatura a Lo sigue saliendo templado

En la pantalla del clima tienes activado el Aire Acondicionado? Ya sé que parece una chorrada pero como se puede desconectar, I no le estas dando al Auto puedes tenerlo así y no haberte dado cuenta. De hecho si lo activas y desactivas manualmente, deberías escuchar como arranca y para el descompresor.

Morrillu: Murphy, de joderse, en verano…

Veamos yo si lo pongo en la pantalla en A/C sigue igual, yo enciendo el clima pulsando el auto, pero ya desconozco si también hay que tenerlo en On en el A/C por otro lado decir que si se oye el clack al arrancar el compresor

Es difícil saberlo desde aquí pero si pulsando el auto se oye el clack del compresor, lo único que se me ocurre sin verlo es que no haya presión en el circuito o bien una fuga del gas refrigerante.

Morrillu: me temo que te toca ir al conce…

Si lo llevaré y ya os comentaré por si algún día le pasa a alguién

1 Like

A mi en el 9th me pasó a los 2 años y pico, que no enfriaba. Era el gas del clima, que se había gastado, 80€ la recarga.

Joder que poco dura…

Joder que Dios te oiga y sea eso

En el VIII no lo recargué nunca en 9 años y 270.000 km, y lo llevaba el 90% del tiempo encendido. Y en el Xsara que tuve antes, 170.000 km y 7 años… En dos años que se gaste es raaaaaaaaro…

Morrillu: huele a un poro o una pérdida ocasional

Mi hermano que ha trabajado con aires acondicionados para casas siempre me ha dicho que el gas se estropea de no darle uso, y que hay que ponerlo un par de veces al mes incluso en invierno.
:face_with_raised_eyebrow: yo lo pongo cuando me acuerdo mientras lo meto al garaje y nunca me ha fallado en ningún coche.

3 Likes

Pues en mi 8º en diez años el gas no me dio problema,con el clima solo tuve el tipico problema que tenian con el rele,10€ en ebay y a correr

A mí tampoco me han dado problemas en ninguno de los coches que he tenido y nunca he tenido que recargar.

El coche tiene 3 meses y siempre procuró ponerlo, lo llevaré al conce y comentaré

Hola gente, por fin hoy lleve el coche al conce, ojo que hay más lista de espera que en la seguridad social, bueno al final me han metido una carga :battery::zap:y ahora funciona de nuevo, me han dicho que cuándo los montan en fábrica puede ser que le entre una burbuja de aire creando un tapón y engañando a la máquina, esta piensa que el sistema esta cargado, de todas formas lo iré controlando.

3 Likes

Lo que digan… mientras funcione durante el verano xD

Jeje de momento funciona de Maravilla, lo malo que me chupe la ola de calor :fire::sweat_smile::sweat_smile:

Lo mio es de risa y por la respuesta que me han dado en el concesionario me gustaría saber si a vosotros os pasa igual. Es un problema con el climatizador y me ocurre habitualmente cuando la temperatura exterior es parecida a la programada en el interior. Pongamos que fuera haya 24 grados y tengo el climatizador en 22. El coche tiene la gran idea de echarme frío por arriba y calor por abajo. Sobre todo en el lado del conductor. Siempre en el modo Auto. Si lo cambio a aire acondicionado sigue haciendo lo mismo. La única manera de que eche frío por abajo es bajar la temperatura hasta que haya 5 o 6 grados de diferencia mínimo con la del exterior, lo cual supone tener que bajarla a 19 grados, y que por arriba te peles de frío para que por abajo salga algo fresco. Si no te cueces los pies.
Para más inri ahora a principios de invierno me está pasando lo mismo pero con la calefacción. Siempre en modo Auto, pongo 23 grados y al poco se me empiezan a cocer los pies. Aprieto en el botón climate y veo que en el modo auto siempre me está tirando calor por los pies. Si lo cambio para que salga calor por arriba y por debajo, por arriba me mete aire normal y por abajo sigue echando calor. La única forma de que eche calor por arriba es subir la temperatura otros 4 o 5 grados. A alguien le ocurre algo parecido?

joder q jari, a mi no desde luego, has probado a orientar solo el aire para arriba o para abajo para ver si estas cómodo?

© CivicXClub - 2019