Testigo de presión de aceite por uso de 5w30

¡Buenas!

En primer lugar gracias a @Sparky @ventisetterosso y @Rafivic por ayudarme a encontrar la posible avería.

Hoy os cuento para el que le interese o le pueda pasar similar los problemas que he tenido aparentemente por utilizar aceite 5w30 en el 1.5.

A principios de agosto hice un desplazamiento desde Valladolid a Palencia(50km aprox)
Tras estar unas hora en Palencia, y al volver a Valladolid, había bastante trafico, así que estaba continuamente haciendo adelantamientos entre 5º y 6º marcha. Apenas 20 km después de empezar la vuelta a Valladolid, saltó el aviso de presion de aceite. Justo salto 300m antes de una gasolinera, así que me metí directamente, esperé 1 minuto y apague el motor. En el manual pone que ante esta situación, hay que revisar que el nivel de aceite esté correcto y volver a arrancar el motor.
Revisé aceite y estaba un poco por encima del límite, no le di mayor, pensando que estaba alto porque estaba muy caliente (coche a temperatura de servicio y 37º en la calle). Por precaución llamé a la Honda, y me indicaron que no parecía nada grave, que pidiera cita para cambiar sensor y listo, podía seguir usando el coche.

Ya con el miedo en el cuerpo volví a casa, y unas horas después revisé el nivel del coche, seguía igual de alto.

Supuse que podía seguir caliente, así que lo revisé al día siguiente, 24 horas después de haberlo arrancado por ultima vez. El aceite seguía alto, pero además estaba muy liquido como si fuese casi agua sucia, y olía un montón a gasolina(oil dilution…??)

Comenté esto con los compañeros de telegram y menos mal que @Sparky sospechó que no me habían echado el aceite correcto.

Efectivamente tras mirar la factura, me habían puesto 5w30 en vez de 0w20, que es el más correcto sin manual.

Se lo comenté a los de Honda, y me dijeron que por lo menos ellos siempre echaban 0w20, que a un 1.5 al ser ya un motor bastante prestacional hay que “hilar más fino” con el aceite, y sospecharon que al no ser correcto podría haberse degradado.

Aquí ya viene la discusión, en varios sitios que haya podido ver, incluso el manual del vehículo, pone que el 5w30 es un aceite también correcto para este motor, hay quien dice que de echo el 5w30 es mejor para el motor al ser más espeso y proteger así mejor los componentes, que el 0w20 se pone solo por consumos y homologar emisiones.

El día 19 llevé el coche a la Honda, revisaron todo, y cambiaron aceite y filtro.
Ellos no vieron ninguna anomalía, y parece que no pusieron mucho interés en revisar si el aceite estaba mal o degradado para tener solamente 2000km desde el último cambio.

Que esa es otra, como este cambio de aceite no estaba programado, no me lo cubre el plan de mantenimiento, y he tenido que soltar yo 150€ por adelantado. Con ayuda de los del compraventa que son unos máquinas estamos reclamando a Honda España para que se hagan cargo ellos del desembolso. Aunque ya sabéis como va esto, el del taller primero me dijo que era importante cambiarle el aceite por el correcto, pero cuando he ido a reclamarles para que ellos aporten algo a la reclamación y facilitar las cosas frente a Honda, se han limpiado las manos diciendo que bueno, lo de cambiar aceite y filtro fue decisión mía…

Le he hecho ya 600km desde el cambio de aceite, y todavía es muy pronto para hablar, el nivel de aceite está un poco alto, pero no ha vuelto a saltar ningún testigo, ahora solo huele a aceite, y ya no parece agua sucia, ahora parece aceite, veremos a ver si en unos meses sigue así.

Aunque a algunos os parezca raro, no soy el primero con este problema, hay varias personas a los que les ha comenzado a fallar tras echar 5w30, y se ha solucionado por completo al poner 0w20.
Incluso hay algunos talleres que ya están al tanto de este problema y en cuanto lo detectan cambian al aceite correcto(¡Gracias @Rafivic por la ayuda!)

Me consta que hay mucha gente circulando con 5w30 a los que nunca les ha dado problemas, no se si puede ser cosa del clima, del estilo de conducción, ni idea…

Yo por mi cuenta he intentado investigar bastante este problema, pero nadie se pone de acuerdo del todo jajaja.

Mi teoría final, puede que un poco descabellada, entre lo que he podido leer en el foro, hablar con los del taller y ver por ahí, es que por algún motivo que desconozco, el aceite 5w30 bajo algunas condiciones en el motor 1.5 se degrada, dando lugar al fallo de presión de aceite en el cuadro y haciendo que aumente el nivel bastante. Según he leído(perdonadme que soy muy noob en todo esto), cada aceite tiene una capacidad de asimilar/tragar/disolver la gasolina que entre al cárter. Aquí el compañero @ventisetterosso me informó de que es normal en todos los gasolina inyección directa entre un poco de gasolina en el cárter.

Con todo esto, parece ser que al degradarse el 5w30, “pierde” parte de su capacidad de asimilar la gasolina y esto hace que se mezcle más de la cuenta en el cárter, haciendo subir el nivel de aceite y explicando por qué apestaba a gasolina y la textura era prácticamente agua.

Esta conclusión final es de calentada, por favor, los mecánicos y entendidos de verdad, no me matéis por favor :sweat_smile:

9 Likes

El 5w30 como tal, no deberia degradarse más si no aguantar mejor la dilucion de gasolina al tener mayor viscosidad. Donde realmente puede haber cambios es en el pack de aditivos del aceite, que deben ser API SN y GF-ISLAC 5 como minimo, lo mismo estan metiendo el aceite pensado para los diesel con FAP y no cumplen estos requisitos (que no lo sé).

Yo hace un tiempo tomé la decision de cambiar el aceite por mi mismo porque en la factura me ponian 5w30 y me decian que era un error que habian puesto 0w20. Ademas no tengo el mantenimiento pagado y clavan 25€ el litro (5 litros) por un aceite que a ellos les cuesta menos de 10€ el litro.

1 Like

Gracias por tenerme en cuenta en tus comentarios. Yo también soy un snob en esto de los aceites , pero si una cosa he aprendido de este voche y motor es que el 5w30 no le sienta nada bien, y esoblo atestiguan comentarios como este y el de otros compañeros.

Pero ahora estoy haciendo memoria, bueno, la verdad es que llevo tiempo con la mosca detrás de la oreja, pero cada vez estoy más convencido de que mi coche, en su primera revisión en la honda de Alcorcón (Select Motor en Madrid) me pusieron el 5w30 sin yo saberlo. Qué xq lo sé? Xq el coche me olia a gasolina mezclada con solo acercar El ozico a frontal del coche, y no te cuento ya si abria el capó, pero pensaba que al ser motor nuevo y debido al calor que hacía por esas fecha seria “normal” ese olor, pero llegue a pensar que tenia fugas, pero como nunca he tenido un gasolina pensaba que estaba paranoico… como un motor nuevo iba a tener ya fugas???

Luego más adelante salto el tema del oil dilution y eso ya me hizo pensar algo más en el tema, pero por entonces aun eran muy aislados los casos de aceites 5w30 y sus consecuencias, además a mi en ningún momento me salto el chivato del aceite ni me subió el consumo, solo tenia ese olor fuerte a mezcla de aceite y gasolina.

Y ahora, después de leerte y reflexionar, me hace estar aun más seguro que en Select Motor hicieron con mi coche lo que les dio la puta gana, menos mal, que ya no me verán más por allí, fueron malos al momento de la venta, que x una vagueria de comercial perdió mi venta, pero es que luego con la amabilidad y pasatismo que me atendieron en postventa en la primera revisión, y ahora con todo esto del 5w30, no solo me han perdido como cliente sino que además ya es para mi una cruzada contra ellos.

Lastima que no pueda demostrar mi teoría sobre mi coche…

1 Like

Sólo quiero decir una cosa y es que no entiendo la manía de muchos talleres y mecánicos de poner el aceite que les sale de los eggs… Bueno sí, porque tienen un bidón y tiran el mismo a todos.

Si el fabricante dice que 0w20 y unas especificaciones pues ese coño… Si los ingenieros han calculado que ese es el correcto que no venga Manolo “el tuercas” y ponga lo que le de la gana; anda que no se han cargado árboles de levas en los VAG TDI de inyector bomba por eso (por citar un ejemplo cercano en el tiempo y popular).

3 Likes

Refloto este tema para esos nuevos usuarios que tienen cerca la revisión y cambio de aceite, que es un tema conocido por los más veteranos pero menos conocido por los nuevos @Laura @Gozyy etc…

1 Like

Muchas gracias por toda la información por el grupo de telegram !! Se agradece el buen rollo en la comunidad :+1::+1::blush::blush:

Pues revisando mi última factura (hará cosa de un mes) veo que han puesto 0W30… A llamar al conde a ver con qué historia me salen.

1 Like

Pero el tuyo no era un 1.5? creo que el 0w30 era para los 1.0, no? ya no recuerdo

Hola. A mi me saltado dos veces el aviso despues de haber dejado el coche 7 dias parado en ambos casos y no me ha vuelto a pasar. El aceite que me han puesto es 0W-30, asi que creo que es mas un problema del sensor de carga de la bateria o de esta ultima que del aceite.

pero… que aceite lleva tu motor? porque el 1.5 lleva como primera y única opción el 0w20. Además, yo que ahora con esto del confinamiento no muevo el coche en semanas, no tengo ese problema… tocaré madera

Hola. Esa, la 0w-20, tengo el 1.5, la oficial de Castrol-Honda, me lie en el mensaje. A mi hace ya tiempo que no me salta, pero es que cojo el coche casi todos los dias. La primera revision que pase en septiembre me pusieron en observaciones, “bateria con carga baja” y ha coincidido que las dos veces que lo he dejado varios dias parado, se ha saltado el aviso.

Exacto, 1.5T… Esta tarde llamaré a ver que me dicen, os iré comentando :wink:

1 Like

Si te ha pasado ya varias veces te recomendaría ir a la honda, que además ahora en garantía se hacen cargo de todo. Igual es lo que tú dices y da error por carga baja de batería, pero normalmente cuando pasa eso saltan varios errores y no sólo uno que yo sepa. También puede ser un sensor o que realmente el aceite no está a nivel.

¿Has podido revisar el aceite?Se recomienda medirlo tras tener el coche arrancado 5 minutos para que se distribuya por todo el circuito.

En cualquier caso en la Honda tienen que hacerse cargo

Hola. Si, lo he llevado y me han dicho que el aceite y el nivel estan bien. En la proxima revision si me salta mas veces me cambiaran sensor de aceite y a ver si se soluciona.

Saludos

A mi me cambiaron el sensor

A mi me saltaba el testigo al superar los 120 y estar rodando unos 12km por encima de esa velocidad

Con ese cambio, solucionado el problema

1 Like

pero no dice el manual que hay que esperar 3 minutos para medir el aceite?!?

Pueeees… Puede ser, pero no se, eso de nada más repostar es un poco ambiguo, no es lo mismo la temperatura del aceite y por lo tanto su volumen en Diciembre para alguien que tiene la gasolinera a 2 minutos de su casa que para mi en pleno Agosto que la tengo a 20 km de autovía…

Por lo menos si siempre lo dejas 5 minutos encendido y luego esperas 3 a que enfrié un poco, no cambiará tanto la medicion. Con los 5 minutos te aseguras de que como mínimo el circuito de aceite está lleno.

Ojo, que no vengo a sentar cátedra, yo solo te digo lo que me dijo mi mecánico de confianza y lo que creo que leí al gran Morrillu… @Morrillu yo te invoco!!

Si no hay más pelotas, sí pero no es lo ideal. Siempre el motor caliente después de haber circulado. Calentar al ralentí produce puntos calientes y otros no, porque falta el aire que en marcha homogeniza que todo alcance una temperatura similar.

Ejemplo de lo que digo aunque en este caso, la mezcla del motor era pobre por tener tirado el starter:

Una vez calentito, llegas al garaje, gasolinera o paras en un lugar llano, esperas de tres a cinco minutos y compruebas. De esa forma, da igual en qué época del año, te aseguras que el aceite siempre está a temperatura de trabajo y ha vuelto al cárter.

Morrillu: luego con la varilla que tenemos, toca adivinar el nivel…

2 Likes

© CivicXClub - 2021